サポートサイト

  • 文字サイズ変更
  • S
  • M
  • L
  • No : 1658
  • 公開日時 : 2025/01/01 00:00
  • 更新日時 : 2025/10/27 11:36
  • 印刷
Oneお客様向け

「ウェアラブルカメラを認識しました」というメッセージ表示後にカメラ映像が映らないときの対処方法を知りたい。

「ウェアラブルカメラを認識しました」というメッセージが出てOKを押すと、また同じメッセージが表示され、カメラ映像が映らない場合の対処方法をご案内します。

原因

ザクティカメラのファームウェアのバージョンが低い場合に発生します。

対処方法

以下の手順に沿って、ザクティカメラのファームウェアアップデートの実行をお願いいたします。

アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください お問い合わせを入力されましてもご返信はいたしかねます

お問い合わせWEBフォーム

ご不明点は以下WEBフォームからもお問い合わせいただけます。弊社休業日やお問い合わせの受付時間によっては翌営業日以降の回答となります。
また、お問い合わせの時間帯や混雑状況によっては、回答に時間がかかる場合がございます。あらかじめご了承ください。

現場クラウド One 操作に関するお問い合わせ

現場クラウド One の操作や各種設定方法、その他トラブル等 についてはこちらからお問い合わせください。

WEBフォームはこちら

現場クラウド ストア 操作に関するお問い合わせ

現場クラウド ストア(注文管理システム)のお申込み手続きや 各種設定方法、その他トラブル等についてはこちらからお問い合わせください。

WEBフォームはこちら