サポートサイト

  • 文字サイズ変更
  • S
  • M
  • L
  • No : 3681
  • 公開日時 : 2025/01/01 00:00
  • 印刷
Oneお客様向け

「利用中のプロジェクトがありません。」と表示されるときの対処方法を知りたい。

「利用中のプロジェクトがありません。」と表示されたときの対処方法をご案内します。
 

表示メッセージ

原因

ログインしているユーザーがご利用中のプロジェクトがない場合、「利用中のプロジェクトがありません。」と表示されます。
※過去に他のユーザーでログインしていた場合、ログイン情報が保持されていることがございます。

対処方法

ログアウトし、ユーザー情報をご確認のうえ、再度ログインしてください。

1. 画面右上の「ログイン」をクリックします。


2. 現在ログインしているユーザーの情報が入力されているため、本来、ログインしたいユーザーのEメールアドレスとパスワードを入力し、「ログイン」をクリックします。


3. 以上で、ログインが完了です。

ログインしたユーザーの利用中のプロジェクトが表示されます。
上記の対処方法で解決されない場合は、以下のフォームからサポートセンターにご連絡ください。
お問い合わせWEBフォーム

アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください お問い合わせを入力されましてもご返信はいたしかねます

お問い合わせ方法