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  • No : 3421
  • 公開日時 : 2025/11/26 14:32
  • 更新日時 : 2026/02/03 14:01
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Aruneお客様向け

このサービスはご利用できませんと表示され、Aruneにログインできません。

回答

事例

AruneにID・パスワードを入力してログインしたところ「このサービスはご利用できません」と表示され、Aruneにログインできない。

 

原因

現場クラウドシリーズ(「現場クラウドOne」「現場クラウドConne」「現場クラウドArune」)を複数ご利用中で、それぞれにご登録中のログインID(Eメールアドレス)が異なる場合に発生します。
現場クラウドシリーズは共通のログインIDで認証できるようにしております。
このため、同一のブラウザで異なるログインIDを利用した場合、片方のシステムにはログインいただけません。

 

対処方法

以下いずれかの方法をお試しください。

(1)ブラウザを分ける
Google ChromeでOneを利用、EdgeでAruneを利用するなど、ブラウザを分けてご利用ください。

 

(2)ログインID(Eメールアドレス)を統一する

 

  • ConneのログインIDを変更する場合
    サポート窓口よりお問合せをお願いいたします。

    お問合せ:Conneサポート窓口(クリックするとフォームが開きます)

 

  • AruneのログインIDを変更する場合
    サポート窓口よりお問合せをお願いいたします。

    お問合せ:Aruneサポート窓口(クリックするとフォームが開きます)

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